Development Status
Unsupported
Active Installs
19
Maintainers
Descargar

Last updated: 2019-10-18

Works with CiviCRM 5.18 or higher.

The new export interface is now part of CiviCRM "core" as of version 5.23. In other words, this extension is now unsupported, since the feature is maintained as part of CiviCRM itself. Read more.