Development Status
Stable
Active Installs
1540
Maintainers
Pobierz

Last updated: 2021-12-24

Works with CiviCRM 5.36 or higher.

This extension does nothing by itself but is required by a number of other extensions developed by MJW Consulting.  For example the stripe payment processor.