bootstrapvisualize: bootstrap layout for civisualize

Development Status
Stable
Active Installs
93
Maintainers
Download

Last updated: 2016-02-16

Works with CiviCRM 4.7 and should work on CiviCRM 5.0 or higher

If you theme is already based on boostrap, civisualize works fine out of the box.

If you don't, enable this extension that will add the missing stylesheets so the default datavisualisations look better