Development Status
Stable
Active Installs
867
Maintainers
Download

Last updated: 2020-11-29

Works with CiviCRM 5.28 or higher.

This implements a simple firewall for CiviCRM that blocks by IP address in various scenarios.

This is currently a very simple automatic solution with no config and no configuration. It is expected that will change in the future.