Development Status
Stable
Active Installs
1604
Maintainers
Download

Last updated: 2021-05-17

Works with CiviCRM 5.35 or higher.

This extension does nothing by itself but is required by a number of other extensions developed by MJW Consulting.  For example the stripe payment processor.